Browsing this Thread:   1 Anonymous Users



Bottom   Previous Topic   Next Topic  Register To Post



hugoleal85 #1 Suporte do pacote pepperflash foi descontinuado.
Aos colegas que utilizam o browser Chromium em conjunto com o pacote pepperflash (que possuía o plugin do flash atualizado), lembro-lhes que este pacote (pepperflash) foi descontinuado, conforme indicado aqui.

Desta forma, recomendamos a todos que utilizam o conjunto Chromium + pepperflash que façam a substituição deste plugin (pepperflash) pelo plugin da Adobe.

Para isso, basta desinstalar o pacote pepperflashplugin-nonfree , substituindo-o pelo pacote adobe-flashplugin (através do aplicativo Synaptic).

Abraço e fiquem com Deus.
Posted on: 26/6/2015 17:58

Edited by hugoleal85 on 26/06/2015 19:33:20
Reason: correção ortográfica

Novato no fórum? Leia as Recomendações.
"Cada homem que encontro é superior a mim em alguma coisa; e nisto posso aprender dele." [Ralph W. Emerson]







You can view topic.
You cannot start a new topic.
You cannot reply to posts.
You cannot edit your posts.
You cannot delete your posts.
You cannot add new polls.
You cannot vote in polls.
You cannot attach files to posts.
You cannot post without approval.
You cannot use topic type.
You cannot use HTML syntax.
You cannot use signature.

[Advanced Search]